Le forum de vos Séries TV

Code promo

Nous sommes le 25 Juin 2018 17:15




Poster un nouveau sujet Répondre au sujet  [ 18 messages ]  Aller à la page 1, 2  Suivante
 [Dépannage] Problèmes Techniques sur le site... 
Auteur Message
Rédac' chef adjoint
Avatar de l’utilisateur

Inscription: 02 Juin 2003 04:10
Messages: 468
Localisation: Metz
Message [Dépannage] Problèmes Techniques sur le site...
Voilà un topic pour nous expliquer tout vos problèmes techniques rencontrés sur le site, que ce soit un problème de connexion ou d'affichage, une page d'erreur, venez tout nous raconter et notre petite équipe y jettera un petit coup d'oeil dès qu'elle aura 5 minutes. Pour toutes les questions "basiques" sur le forum et son fonctionnement vous pouvez également vous rendre dans la rubrique FAQ (Foire Aux Questions) ci dessus : en haut à gauche).

Merci donc de poster toutes vos questions d'ordre tecnhique ici et pas ailleurs :)

_________________
Lecteurs de SERIES MAX : on a besoin de votre avis !!!


09 Aoû 2004 18:21
Profil Site Internet
Rédac' chef adjoint
Avatar de l’utilisateur

Inscription: 02 Juin 2003 04:10
Messages: 468
Localisation: Metz
Message 
Bon bien sûr il reste encore quelques buggs, alors merci de votre patience le temps que tout soit achevé :)

_________________
Lecteurs de SERIES MAX : on a besoin de votre avis !!!


09 Aoû 2004 20:00
Profil Site Internet
Canne de Johnny Smith
Avatar de l’utilisateur

Inscription: 10 Aoû 2004 18:28
Messages: 190
Localisation: Quelque part entre ici et ailleurs
Message 
C'est seulement chez moi où chez vous aussi : sur la page d'accueil, y'a une fenêtre Magazine en plein milieu... :roll:

_________________
MAD la Menace


11 Aoû 2004 17:00
Profil
Rédac' chef adjoint
Avatar de l’utilisateur

Inscription: 02 Juin 2003 04:10
Messages: 468
Localisation: Metz
Message 
Ya eu un soucis sur le forum d'animation : le topic sur EVANGELION a disparu alors que je postais une réponse en tant qu'invité. Pourtant le topic est toujours comptabilisé dans le forum (en fait il est devenu invisible mais est toujours là). Sir_ill t'es là ? :D

_________________
Lecteurs de SERIES MAX : on a besoin de votre avis !!!


13 Aoû 2004 14:00
Profil Site Internet
Donuts d'Homer Simpson
Avatar de l’utilisateur

Inscription: 02 Juin 2003 04:10
Messages: 85
Localisation: dans les bras de Jennifer Garner
Message 
Sur la page d'accueil du site il y a comme dans la version précédente une partie pour le téléchargement de sonneries pour portables, mais quand je clique sur "sonneries polyphoniques" je tombe sur une erreur


13 Aoû 2004 14:20
Profil Site Internet
nouvel(le) arrivant(e)
Message 
Enc e qui concerne les sonnerie polyphonique, oui effectivement i ly a un soucis, le lien ne pointe nul part, on va regler ca rapidement

Guigui > je regarde


13 Aoû 2004 14:22
Rédac' chef adjoint
Avatar de l’utilisateur

Inscription: 02 Juin 2003 04:10
Messages: 468
Localisation: Metz
Message 
Oui comme je l'ai dis le site et le forum est encore remplis de bug, patientez un peu Sir_ill et Rogers s'occupentde tout ;)

Sir_ill a écrit:
Guigui > je regarde


Cool :)

_________________
Lecteurs de SERIES MAX : on a besoin de votre avis !!!


13 Aoû 2004 14:28
Profil Site Internet
Meilleur ami de Gunther
Avatar de l’utilisateur

Inscription: 10 Aoû 2004 16:10
Messages: 49
Localisation: Saint-Etienne
Message 
Voilà un autre petit bug :

quand j'arrive sur le forum, connecté ou pas, impossible de voir un topic : voilà le message d'erreur :

Citation:
Not Found
The requested URL //forum/forum_2.html was not found on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.


donc je me connecte, et là ça marche. Et si j'étais déjà connecté, il faut que je me déconnecte et je me reconnecter, c'est pas trop gênant mais bon, je le signale quand même... :wink:


13 Aoû 2004 19:33
Profil Site Internet
Canne de Johnny Smith
Avatar de l’utilisateur

Inscription: 10 Aoû 2004 18:28
Messages: 190
Localisation: Quelque part entre ici et ailleurs
Message 
J'ai pas compris toute ton explication DK... Mais bon, si les experts ont compris... ça ira.

_________________
MAD la Menace


13 Aoû 2004 21:29
Profil
Big Boss
Avatar de l’utilisateur

Inscription: 02 Juin 2003 04:10
Messages: 213
Message 
Honnêtement je n'ai pas trop compris non plus.

Au passage quel navigateur utilises tu ?

_________________
"Au nom de la Lune, je vais te punir !"
Codes promos et codes réductions


14 Aoû 2004 16:24
Profil Site Internet
nouvel(le) arrivant(e)
Message 
J'utilise la dernière version d'Internet Explorer : mais bon je n'ai jamais eu de problèmes sur les autres forums...

Je recommence plus clairement : j'arrive sur le forum, si je suis déjà loggé, il m'est impossible d'aller sur n'importe quel topic : j'obtiens un message d'erreur : error 404 not found blabla...Pour résoudre ce problème, je me "délog", puis me "relog" et là ça marche.

Et sinon, je suis modérateur, mais la partie réservée aux modérateurs ne m'apparaît pas. Guigui avait fait un essai l'autre jour, il me l'avait fait apparaître (quel bon magicien) mais je ne pouvais toujours pas y accéder : seul les modérateurs peuvent accéder à cette partie...


17 Aoû 2004 11:42
nouvel(le) arrivant(e)
Message 
j'en ai marre mais marre mais marre :evil: !!! ça fait 4 fois que je me retape le même message : un coup, IE se ferme tout seul quand je clic sur envoyer, un autre, il disparaît etc etc !

je résumé vite fait : tu devrais mettre le forum à jour en mettant la version 2.0.10 le site phpbb dit que c'est impératif : je pense que ça corrgierait 99.99999 % des bugs !


17 Aoû 2004 11:53
nouvel(le) arrivant(e)
Message 
J’en ai marre marre mais marre :evil: !!! ça fait 4 fois que je me retape le même message : un coup, IE se ferme tout seul quand je clic sur envoyer, un autre, il disparaît etc etc !

je résumé vite fait : tu devrais mettre le forum à jour en mettant la version 2.0.10 le site phpbb dit que c'est impératif : je pense que ça corrgierait 99.99999 % des bugs !uand je clic sur envoyer, un autre, il disparaît etc etc !


17 Aoû 2004 11:57
Big Boss
Avatar de l’utilisateur

Inscription: 02 Juin 2003 04:10
Messages: 213
Message 
Merci pour les infos. Hier il y a eut beaucoup de bugs, que j'ai corrigé ce matin sans faire de maj de versions. Merci d'indiquer d'éventuels bugs.

_________________
"Au nom de la Lune, je vais te punir !"
Codes promos et codes réductions


18 Aoû 2004 12:03
Profil Site Internet
Meilleur ami de Gunther
Avatar de l’utilisateur

Inscription: 10 Aoû 2004 16:10
Messages: 49
Localisation: Saint-Etienne
Message 
Mdrrr tous mes messages sont apparus ! Il est vicieux ce forum, il m'avait juré qu'ils n'avaient pas pu être enregistrés !! :lol: Apparemment ça marche, bravo 8)


18 Aoû 2004 13:04
Profil Site Internet
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 18 messages ]  Aller à la page 1, 2  Suivante


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
cron
Technologie phpBB © phpBB.
Theme : Vjacheslav Trushkin